Noticias de Israel hoy

últimas noticias de Israel en español

En tres generaciones de procesadores Intel descubrió una vulnerabilidad

Intel ha confirmado la presencia de la vulnerabilidad en los procesadores de tres generaciones, que en algunos casos permite de forma remota para obtener el control sobre el sistema. Эксплоит en Management Engine (ME)no está disponible únicamente en las versiones más recientes procesadores de octava generación, pero en las dos anteriores.

La compañía señaló que el problema que tienen no sólo ME versiones 11.0/11.5/11.6/11.7/11.10/11.20, pero el Server Platform Services (SPS) 4.0 e Intel Trusted Execution Engine (TXE) 3.0. Esto, a su vez, significa que está poniendo en peligro a miles de particulares y empresas, equipos de escritorio y móviles.

El sitio Digital Trends observa que, en la actualidad, Intel es poco lo que puede hacer para remediar la situación. No se puede lanzar el parche, que cerró la vulnerabilidad. Hacer esto sólo pueden los fabricantes de placas de sistema o de los equipos. Y para eso se necesita tiempo.

Sin embargo, el 22 de noviembre de Intel publicó en su sitio web la utilidad de los sistemas operativos Windows y Linux, que le ayudará a determinar el grado de riesgo.

En tres generaciones de procesadores Intel descubrió una vulnerabilidad 23.11.2017

Опубликовать в Google Plus
Опубликовать в LiveJournal
Опубликовать в Одноклассники
Ultimas Noticias de Israel en español © 2010-2015